CyberGhost - VPN pas cher 2018
Vous êtes ici : UnderNews » Alertes (Page 32)

Alertes  »  Réseau & Sécurité

WordPress 3.0.3 : Sécurité pour la publication à distance

WordPress 3.0.3 : Sécurité pour la publication à distance

Une semaine à peine après la disponibilité de WordPress 3.0.2, la branche du célèbre CMS de blogs est à nouveau sujette à mise à jour : WordPress 3.0.3.

Faille 0-Day pour le serveur de mail Exim 4

Faille 0-Day pour le serveur de mail Exim 4

Deux vulnérabilités, exploitées depuis 2 ans ont été découvertes pour le serveur de mail Exim4.

CyberGhost VPN Promo
Firefox : Une mise à jour corrige 11 failles de sécurité
Firefox : Une mise à jour corrige 11 failles de sécurité

Mozilla a publié la version 3.6.13 de son navigateur web populaire Firefox.

Beezik : Faille XSS détéctée sur le portail de téléchargement
Beezik : Faille XSS détéctée sur le portail de téléchargement

Beezik.com est un site web créé début juin 2009, qui permet de télécharger gratuitement de la musique de manière légale. Le site se finance via la mise en place de publicité vidéo visionnée à chaque titre téléchargé. Déjà plus de 2 millions de titres sont disponibles sur la plateforme.

WordPress, toutes les versions touchées par un O-Day
WordPress, toutes les versions touchées par un O-Day

Le 1er décembre, une vulnérabilité 0-Day a été découverte pour le CMS bien connu Wordpress. Il s'agit d'une Injection SQL possible via la fontion do_trackbacks(), qui permet d'exécuter des requêtes SQL arbitraires.

Dailymotion victime d’une faille XSS
Dailymotion victime d’une faille XSS

Dailymotion est une entreprise française offrant un service d'hébergement, de partage et de visionnage de vidéo en ligne. Dailymotion est le 41e site le plus fréquenté au monde avec 65 millions de visiteurs uniques dans le monde et 9,5 millions en France. Il est aujourd'hui victime d'une faille de sécurité.

PHP-Nuke : une vulnérabilité critique annoncée
PHP-Nuke : une vulnérabilité critique annoncée

PHP-Nuke est un système de gestion de contenu écrit en PHP et fonctionnant sous MySQL et Apache HTTP Server. Très utilisé notamment dans le monde des "gamers", il présente de nombreuses fonctionnalités. Aujourd'hui, PacketStorm annonce une vulnérabilité critique pour le CMS.

Le FTP principal de ProFTPD a été compromis
Le FTP principal de ProFTPD a été compromis

Le dimanche 28 novembre, le serveur de distribution du logiciel ProFTPD a été compromis par un pirate informatique.

WordPress 3.0.2 disponible avec une mise à jour de sécurité importante
WordPress 3.0.2 disponible avec une mise à jour de sécurité importante

Cette mise à jour corrige un problème de sécurité modérée qui pourrait permettre à un utilisateur malveillant ayant les droits "Auteur" d'élever ses privilèges sur le site, une poignée de bugs divers, et fournit des améliorations de sécurité supplémentaires.

Une vulnérabilité CSRF annoncée pour Google Calendar
Une vulnérabilité CSRF annoncée pour Google Calendar

Google Calendar est vulnérable à une série de failles de type CSRF. Dans deux cas distincts, les moyens de protection existants (les jetons CSRF) n'ont pas été validés par l'application.

Express VPN
Communauté UnderNews

Newsletter & réseaux sociaux

Follow UnderNews_fr on TwitterVisit the UnderNews Facebook pageVisit the UnderNews Google+ pageSubmit to LinkedInView https://www.youtube.com/channel/UCTwRXuwUAAjwce6A2F3HezA YouTube Channel
Les derniers articles
HideMyAss VPN
Google+
Navigation
Private Internet Access VPN
Publications
mai 2018
LMMJVSD
« Avr  
 123456
78910111213
14151617181920
21222324252627
28293031 
Mentions légales - CGU - GPG Public Key - contact@undernews.fr - Retrouvez-nous sur Google+ - Emballage Personnalisé - Meilleur VPN Chine - Caméra de surveillance sans fil - Hébergement Web - Carte bancaire gratuite - VPN gratuit - Comparatif meilleur antivirus