Vulnerabilities in multiple themes for ExpressionEngine (update)

0

Posted by MustLive on May 02

Hello list!

It's additional information concerning vulnerabilities in multiple themes
for ExpressionEngine, which I informed earlier.

Recently Bjorn Borresen, author of ports of WooThemes' themes for
ExpressionEngine (which was hired by WooThemes for porting their themes for
this engine), informed me that he made his own version of TimThumb for using
in EE named Teemthumb. And in this version of web application other
approaches…

Source: Vulnerabilities in multiple themes for ExpressionEngine (update)

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.