[USN-1103-1] tex-common vulnerability

0

Posted by Marc Deslauriers on Apr 04

===========================================================
Ubuntu Security Notice USN-1103-1 April 04, 2011
tex-common vulnerability
CVE-2011-1400
===========================================================

A security issue affects the following Ubuntu releases:

Ubuntu 10.04 LTS
Ubuntu 10.10

This advisory also applies to the corresponding versions of
Kubuntu, Edubuntu, and Xubuntu.

The problem can be corrected by upgrading your…

Source: [USN-1103-1] tex-common vulnerability

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.