[SECURITY] [DSA 2239-1] libmojolicious-perl security update

0

Posted by Moritz Muehlenhoff on May 24

————————————————————————-
Debian Security Advisory DSA-2239-1 security () debian org
http://www.debian.org/security/ Moritz Muehlenhoff
May 24, 2011 http://www.debian.org/security/faq
————————————————————————-

Package : libmojolicious-perl
Vulnerability : several
Problem type…

Source: [SECURITY] [DSA 2239-1] libmojolicious-perl security update

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.