[SECURITY] [DSA 2204-1] imp4 security update

0
72

Posted by Steffen Joeris on Mar 27

————————————————————————-
Debian Security Advisory DSA-2204-1 security () debian org
http://www.debian.org/security/ Steffen Joeris
March 27, 2011 http://www.debian.org/security/faq
————————————————————————-

Package : imp4
Vulnerability : Insufficient input sanitising
Problem…

Source: [SECURITY] [DSA 2204-1] imp4 security update