ECoder 0.4.10 Cross Site Scripting

0

A reflected cross site scripting vulnerability in ECoder version 0.4.10 can be exploited to execute arbitrary JavaScript.

Source: ECoder 0.4.10 Cross Site Scripting

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.