Apache Archiva 1.3.4 Cross Site Request Forgery

0

Apache Archiva versions 1.3.0 through 1.3.4 suffer from a cross site request forgery vulnerability.

Source: Apache Archiva 1.3.4 Cross Site Request Forgery

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.