Adobe corrige des failles de sécurité dans Acrobat, Flash et Reader

0

L’éditeur a publié une série de correctifs pour trois de ses produits phare afin de parer à des vulnérabilités qualifiées de critiques qui peuvent entrainer la prise de contrôle à distance d’un ordinateur.

Acrobat, Flash et Reader, trois programmes phare d’Adobe, ont eu droit hier à une mise à jour afin de corriger des failles de sécurité critiques. Des failles qui selon l’éditeur peuvent entrainer un plantage de l’ordinateur et une prise de contrôle à distance en cas d’attaque informatique.

Adobe ne donne pas plus de détails sur la nature de ces vulnérabilités mais indique qu’elles touchent toutes les plateformes. Dans le cas de Flash Player, les utilisateurs sous Windows, Mac OS, Linux et Android sont invités à appliquer la mise à jour quelle que soit leur version du lecteur. Même recommandation pour les utilisateurs d’Adobe Acrobat et Reader sous Windows, Mac OS et Linux.

 

Source : ZDNet

 

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici

Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.