jeudi 21 janvier 2021
Promotion Meilleur VPN 2020
Tags PHPMailer

Tag: PHPMailer

PHPMailer 5.2.17 – Vulnérabilité critique et patch disponible

Alerte sécurité pour PHPMailer, victime d'une vulnérabilité critique permettant d'exécuter du code arbitraire à distance. Un correctif est disponible avec la version 5.2.18, en attente de déploiement.
- Advertisment -Express VPN

Most Read