Publié par UnderNews Actu - Télécharger l'application Android

A reflected cross site scripting vulnerability in Ampache version 3.5.4 can be exploited to execute arbitrary JavaScript.

PIA VPN

Source: Ampache 3.5.4 Cross Site Scripting

Vous avez aimé cet article ? Alors partagez-le en cliquant sur les boutons ci-dessous :

Twitter Facebook Google Plus Linkedin Pinterest email
1 étoile2 étoiles3 étoiles4 étoiles5 étoiles (Pas encore noté)
Loading...

Vos réactions




Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.