Publié par UnderNews Actu

Aujourd’hui, l’équipe du CMS français PluXml met en ligne la version 5.1.5 qui corrige une faille de sécurité découverte récemment. Pensez à mettre à jour votre installation !

C’est un utilisateur du CMS, un certain Rohirrim qui a prévenu l’équipe de développement. Il était en effet possible, sur une installation de plusieurs sites PluXml avec des sous domaines, d’accéder au panel d’administration d’un autre site.

L’équipe a résolu le problème et il est donc recommandé de mettre à jour les installations PluXml en production.

Pour télécharger PluXml 5.1.5, c’est par ici !

Related Posts Plugin for WordPress, Blogger...

Vous avez aimé cet article ? Alors partagez-le en cliquant sur les boutons ci-dessous :

Twitter Facebook Google Plus Linkedin Pinterest email

Classé dans : Réseau & Sécurité

1 étoile2 étoiles3 étoiles4 étoiles5 étoiles (Pas encore noté)
Loading...Loading...

Mots clés : , , , , , , ,


Vos réactions

Ils parlent du sujet :

  1. […] Si tu aimes UnderNews, abonnes-toi au flux RSS pour être tenu informé des mises à jour.UnderNews vous annonçait ce matin la sortie de PluXml 5.1.5 qui était une mise à jour de sécurité du CMS français. Or, cette après-midi, un document […]





Notifiez-moi des commentaires à venir via e-mail. Vous pouvez aussi vous abonner sans commenter.